sap web application server install on the redhat 7.1

"Döhr, Markus ICC-H" Markus.Doehr at siegenia-aubi.com
Thu Mar 22 10:48:11 MET 2007


> I tried to install SAP web aplication server 6.10 on the redhat 7.1 .
> But during the install of the web application server,
> I have an error for the libcrypto.so.0.9.6 and libssl.so.0.9.6.
> 
> SO I can not apply those packages due to so many dependency 
> and conflicts 
> with other packages.
> 
> DO you have ide to fix this issue?

RedHat 7.1 is out of maintenance. You can use that OS for systems until
kernel 4.6D - after that you have to upgrade to Redhat Advanced Server 3.0
or later.


Greetz,


SIEGENIA-AUBI KG
Informationswesen
 
i.A.
 
Markus Döhr
SAP-Competence Center/Basis

Tel.:	 +49 6503 917-152
Fax:	 +49 6503 917-7152
E-Mail: markus.doehr at siegenia-aubi.com
Internet: http://www.siegenia-aubi.com 
  
  


More information about the linux.general mailing list