SAP NW04 TestDrive SR1 - No profile found

Henrik Damhøj Andersen hda at tetasoft.dk
Thu Jan 13 09:08:56 MET 2005


Hi,

 

I have decided that it is time to retire the old 6.10 TestDrive and move on the NetWeaver version.

 

So I just finished installing the SAP NW04 TestDrive SR1 on Suse 9.2 without any problems.... Except that I'm not able to start the server ;-)

 

After the installation i rebooted the system, logon as root, 'su - nw4adm ' and 'startsap nw4host'. Just to receive a 'No profile found' error.

 

Have I missed something?

 
Venlig hilsen/Best regards
Henrik Damhøj Andersen
 
Tetasoft ApS
Gaunøvej 23
DK-2665 Vallensbæk Strand
Denmark

P  +45 4353 3141
M  +45 2033 3107
E  hda at tetasoft.dk <mailto:hda at tetasoft.dk> 

www.tetasoft.dk

Please note that this message may contain confidential information. If you have received this message by mistake, please inform the sender of the mistake by sending a reply, then delete the message from your system without making, distributing or retaining any copies of it.
Although we believe that the message and any attachments are free from viruses and other errors that might affect the computer or IT system where it is received and read, the recipient opens the message at his or her own risk. We assume no responsibility for any loss or damage arising from the receipt or use of this message.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://listserv.sap.com/pipermail/linux.general/attachments/20050113/f9bf83b5/attachment.html


More information about the linux.general mailing list