Problems with SapGUI630r4

Axel Braun axel.braun at gmx.de
Tue Feb 17 19:32:23 MET 2004


Hallo Branislav,

** Reply to message from Branislav Klocok <branislav.klocok at ofz.sk> on Tue, 17
Feb 2004 14:24:17 +0100

> I have a following problem, with sapgui6.30r4 on SuSe linux 9.0 sunjava 1.4.2 
> (this problem is the same on several versions of java)

...

looks like a problem to be raised in OSS. Lets wait if someone from SAP answers
here in the list, if that does not help we still can aise this in OSS.

Cheers
Axel

-- 
Dr.-Ing. Axel K. Braun
Mobile: +49.173.7003.154
 
'Trusted Computing' does not mean that you can trust your computer.
It means that Microsoft, RIAA and others can trust your computer.
(Richard Stallmans clear view on the 'Trusted Computing Platform Alliance' TCPA)



More information about the linux.general mailing list