AW: R/3 4.5B with Oracle 8.1.7

Roskothen Erik Erik.Roskothen at orbis.de
Tue Jun 10 16:01:26 MET DST 2003


please check note 575308.
i could install a 4.5b on a Oracle 8.1.7 database.

but i have some corrupted blocks after the installation.
you could test and report your success.

erik

-----Ursprüngliche Nachricht-----
Von: sven.burkart at de.abb.com [mailto:sven.burkart at de.abb.com]
Gesendet: Dienstag, 10. Juni 2003 15:25
An: linux.general at listserv.sap.com
Betreff: R/3 4.5B with Oracle 8.1.7






Hi All,

we want to migrate from an R/3 4.5B with Oracle 8.0.6 on AIX to an R/3 4.5B
with Oracle 8.1.7.

We have an export from the 8.0.6 System and want to import it on the Linux
Server. But There is no option to install R/3 4.5B with 8.1.7 has anyone an
idea? Or must I install on the linux 8.0.6 and update it to 8.1.7?

thanks,
Sven

_______________________________________________
linux.general mailing list
linux.general at listserv.sap.com
http://listserv.sap.com/mailman/listinfo/linux.general



More information about the linux.general mailing list