SapGUI 6.30rev2 for java on SuSe8.2 problems

Klocok Branislav branislav.klocok at ofz.sk
Fri Dec 19 08:08:24 MET 2003


I do not not think that this would be the problem, I have 500 MB Ram.....
The strange thing is only that 6.20 runs well on the same machine.
(Java 1.4.1)

sonjaya at stud.che.itb.ac.id wrote --- napísal::

>may be you must check , you linux machine enought memory or not because
>running sap gui need java , i use pIII 1 g with redhat 8.0 ram 128 still
>loading more long than windows.
>thank's
>
>  
>
>>Dear friends,
>>
>>Our company is right now upgrading SAP R/3 4.5B to 4.7, the server is
>>running on Win NT (the new one will be Win2000 or something like that).
>>Approx. 50 of our local PC are running Linux (SuSe 8.2) and SapGUI 6.20
>>for Java. (1.4.1).
>>When we have tried to install SapGUI 6.30 for Java everything went ok,
>>the only problem was when I was trying to connect to our present server
>>in the login window there were no fields for login and passwd.....
>>
>>Has anybody any idea?
>>
>>Thanks,
>>
>>--
>>Ing. Branislav Klocok           OFZ a.s.
>>Tel.: +421 43 5804 488          Fax.: +421 43 5804 633
>>Email: branislav.klocok at ofz.sk  Homepage: www.ofz.sk
>>
>>
>>
>>_______________________________________________
>>linux.general mailing list
>>linux.general at listserv.sap.com
>>http://listserv.sap.com/mailman/listinfo/linux.general
>>
>>    
>>
>
>
>
>  
>

-- 
Ing. Branislav Klocok           OFZ a.s.
Tel.: +421 43 5804 488          Fax.: +421 43 5804 633
Email: branislav.klocok at ofz.sk  Homepage: www.ofz.sk






More information about the linux.general mailing list