SAP Support for Red Hat Enterprise Linux 3.0

McArdle, Declan Declan.McArdle at atosorigin.com
Wed Dec 17 15:50:32 MET 2003


Oops - small typo below, front-end printing (usually output device LOCL) is type "F", not "L".


Message: 3
Subject: Re: SAP Support for Red Hat Enterprise Linux 3.0
From: Declan McArdle <dmcardle at dna.ie>
To: sonjaya at stud.che.itb.ac.id
Cc: linux at sap.com, linux.general at listserv.sap.com
Date: Wed, 17 Dec 2003 03:11:45 +0100


--=-vxatuuCi+W/2IrQ7QbNC
Content-Type: text/plain
Content-Transfer-Encoding: quoted-printable

SAPGUI 6.30 for Linux works fine on RHL 8.0, & 9.0 and Fedora.

LOCL (type L/__default) is clearly documented only to work on Windows
platforms.

RHEL 2.1 has been supported for ~6 months, obviously RHEL 3.0 will take
a bit longer to certify.





More information about the linux.general mailing list