Control Processing Error

Nico Manicone Nico.Manicone at gmx.de
Sat Nov 23 11:22:01 MET 2002


Hello,

{taking a look in my crytal ball}

which patchlevel does you systems habe?

For instance, if you want to use SSL and Transaction STRUST, you need at 
least patchlevel 12. Import some hotpackages and maybe your problem will 
disapear.

Regards,

Nico.




More information about the linux.general mailing list