Control Processing Error

Prashant Dave pdave at ksdpublishing.com
Fri Nov 22 21:17:26 MET 2002


> SAP WAS v6.01 with DB2 Universal Database for Linux V 7.2 Enterprise Edition

This should be SAP WAS v6.10.




More information about the linux.general mailing list