SAP 6.20 on Redhat distribution newer than 6.2

Gerhard Elser gerhard.elser at at.efp.cc
Tue Nov 12 17:14:27 MET 2002


Hi there,

in the moment we are running several SAP systems on RH 6.2.
We are very satisfied with that.
To be tuned for the future we want to start projects about BW 3.1 and R/3 Enterprise
as soon as they come out.
Both products will run on WAS 6.20 which is not compatible with RH 6.2

As written in SAP note 171356 for the moment there is only Suse SLES7 certified for 
WAS 6.20 but we do not want to change all our SAP servers to Suse.

When will there be a RH distribution certified for WAS 6.20 for upgrading our RH 6.2 ?

Thanks in advance
Gerhard

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Gerhard Elser
Unix, NT, Networks, Firewalls, SAP

In real life: mailto:gerhard.elser at at.efp.cc
Tel. +43-676-479 5005

EFP Consulting
Vienna, Klagenfurt, Graz
Homepage: http://www.efp.cc

Take a look into >Change< - our customer magazin - http://www.efp.cc/e/index.php?ref=change.php




More information about the linux.general mailing list